宝塔Linux面板关于open_basedir报错解决办法


宝塔Linux安装WordPress遇到了类似的提示,搜索了一下,搞定。
来源: https://blog.csdn.net/msllws/article/details/82191686

在网站设置里把‘防跨站攻击’勾选去掉:


然后到软件管理——找到所安装的PHP——设置——重启即可:


当你凝视深渊的时候,深渊也在凝视你。